﻿<!doctype html>
<html lang="ru">
<head>
<meta charset="UTF-8">
<meta name="description" content="В Конгрессно-выставочном центре «Экспофорум»  состоялся XVII Международный форум «Экология большого  города»">
<meta name="robots" content="index,follow">
<meta name="rating" content="general">
<meta name="author" content="Alexey Maslennikov">
<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link href="http://www.waste.ru/favicon.ico" rel="shortcut icon">
<link rel="stylesheet" type="text/css" media="all" href="http://www.waste.ru/themes/waste/style.css">
<link rel="alternate" type="application/rss+xml" title="" href="http://www.waste.ru/backend.php">
<title>В Конгрессно-выставочном центре «Экспофорум»  состоялся XVII Международный форум «Экология большого  города» - Рынки, политика, финансы - Новости - Отходы.Ру</title>
<script src="http://www.waste.ru/include/xoops.js" type="text/javascript"></script>
<link rel="stylesheet" href="http://www.waste.ru/language/russian/style.css" type="text/css" />
<link rel="stylesheet" href="http://www.waste.ru/modules/news/assets/css/style.css" type="text/css" />


</head>
<body id="news">
	<div class="container-fluid">
		<header><a href="http://www.waste.ru" class="pull-left" title="Отходы.Ру"><img src="http://www.waste.ru/themes/waste/images/logo.png" width='190' height='66' alt="Отходы.Ру"></a>
			<div class="pull-right xoops-banner"></div>
			<div class="clear"></div>
		</header>
		<div class="navbar navbar-default" role="navigation">
	<div class="navbar-header">
		<button type="button" data-target="#nav-collapse" data-toggle="collapse" class="navbar-toggle">
		<span class="icon-bar"></span>
		<span class="icon-bar"></span>
		<span class="icon-bar"></span>
		</button>
	</div>
	<div id="nav-collapse" class="collapse navbar-collapse">
		<ul class="nav navbar-nav navbar-left">
			<li><a href="http://www.waste.ru/modules/news">Новости</a></li>
			<li class="dropdown"> <a data-toggle="dropdown" class="dropdown-toggle" href="javascript:;">Документы<b class="caret"></b></a>
			<ul class="dropdown-menu">
				<li><a href="http://www.waste.ru/modules/documents/category.php?categoryid=1">Законодательство</a></li>
				<li><a href="http://www.waste.ru/modules/documents/category.php?categoryid=9">Санитарные правила</a></li>
				<li><a href="http://www.waste.ru/modules/documents/category.php?categoryid=6">ГОСТы</a></li>
				<li><a href="http://www.waste.ru/modules/documents/category.php?categoryid=8">СНиПы</a></li>
				<li><a href="http://www.waste.ru/modules/documents/category.php?categoryid=11">Методические рекомендации</a></li>
				<li><a href="http://www.waste.ru/modules/documents/category.php?categoryid=22">Типовые документы</a></li>
			</ul>
			</li>
			<li class="dropdown"> <a data-toggle="dropdown" class="dropdown-toggle" href="javascript:;">Справочник<b class="caret"></b></a>
			<ul class="dropdown-menu">
				<li><a href="http://www.waste.ru/modules/directory">Предприятия</a></li>
				<li><a href="http://www.waste.ru/modules/equipment">Оборудование</a></li>
				<li><a href="http://www.waste.ru/modules/prices">Цены</a></li>
				<li><a href="http://www.waste.ru/modules/lexikon">Словарь</a></li>
			</ul>
			</li>
			<li><a href="http://www.waste.ru/modules/newbb">Форум</a></li>
			<li><a href="http://www.waste.ru/modules/catads">Объявления</a></li>
			<li><a href="http://www.waste.ru/modules/section">Статьи</a></li>
			<li><a href="http://www.waste.ru/modules/extcal/">Календарь</a></li>
			<li class="dropdown"> <a data-toggle="dropdown" class="dropdown-toggle" href="javascript:;">Литература<b class="caret"></b></a>
			<ul class="dropdown-menu">
				<li><a href="http://www.waste.ru/modules/library">Библиотека</a></li>
				<li><a href="http://www.waste.ru/modules/booklists/">Книжный киоск</a></li>
			</ul>
			<li><a href="http://www.waste.ru/modules/extgallery/">Галерея</a></li>
		</ul>
		<ul class="nav navbar-nav navbar-right">
			<li><a href="http://www.waste.ru/modules/profile/user.php" rel="nofollow"><span class="glyphicon glyphicon-log-in"></span> Вход</a></li>
		</ul>
	</div>
</div>		<div class="row">
				<!-- Center Column -->
	<div class="col-sm-9 col-md-9">
	    <div class="row">
        	<!-- Center Block -->
    <div class="col-sm-12 col-md-12">
                	<!-- List-Group Panel -->
			<aside>
				<div class="panel panel-default">
				<div class="panel-heading"><h3 class="panel-title">Яндекс Реклама</h3></div>				<div class="panel-body"><!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(152159, "yandex_ad", {
ad_format: "direct",
font_size: 1,
type: "horizontal",
limit: 2,
title_font_size: 3,
links_underline: true,
site_bg_color: "FFFFFF",
header_bg_color: "FEEAC7",
title_color: "0000CC",
url_color: "006600",
text_color: "000000",
hover_color: "0066FF",
sitelinks_color: "0000CC",
favicon: true,
no_sitelinks: false
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script></div>
				</div>
			</aside>
           	</div>
                    </div>
		<div class="item">
    <div class="itemHead">
        <span class="itemTitle">
            <h2>В Конгрессно-выставочном центре «Экспофорум»  состоялся XVII Международный форум «Экология большого  города»</h2>
        </span>
    </div>
    <h6><i></i></h6>

    <div class="itemInfo">
                <span class="itemPoster">Разместил <a href="http://www.waste.ru/userinfo.php?uid=1">Редактор</a></span>        <span class="itemPostDate">в 20.04.2017</span>
        (<span class="itemStats">218 прочтений</span>)
        
        <!--<span class="itemTopic"> <a titls=Рынки, политика, финансы href='http://www.waste.ru/modules/news/index.php?storytopic=1'>Рынки, политика, финансы</a></span>-->
    </div>
    <div class="itemBody">
                    
                <div class="itemText">Участниками международного форума «Экология большого города» и специализированной выставки и конференции «ЖКХ России» стали более 130 компаний из России, Германии, Франции, Чехии, Австрии и Республики Беларусь – всего более 80% новых экспонентов. Экспозицию посетили свыше 5000 человек, а мероприятия деловой программы – более 1500 представителей федеральных министерств и администраций 52 регионов, руководителей российских и международных компаний, экспертов и ученых.<br><!-- Яндекс.Директ -->
<p>
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Direct.insertInto(152159, "yandex_ad", {
ad_format: "direct",
font_size: 1,
type: "horizontal",
limit: 2,
title_font_size: 3,
links_underline: true,
site_bg_color: "FFFFFF",
header_bg_color: "FEEAC7",
title_color: "0000CC",
url_color: "006600",
text_color: "000000",
hover_color: "0066FF",
sitelinks_color: "0000CC",
favicon: true,
no_sitelinks: false
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.src = "//an.yandex.ru/system/context.js";
s.type = "text/javascript";
s.async = true;
t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script><br>Международный форум «Экология большого города» и специализированная выставка и конференция «ЖКХ России» проходят при участии и поддержке Госкорпорации «Фонд содействия реформированию ЖКХ в России», Комитета по природопользованию, охране окружающей среды и обеспечению экологической безопасности, Жилищного комитета<br />Санкт-Петербурга, Комитета по благоустройству Санкт-Петербурга, Комитета по энергетике и инженерному обеспечению.<br /><br />В официальной церемонии открытия приняли участие вице-губернатор Санкт-Петербурга Николай Бондаренко и исполнительный директор Российский национального комитета содействия Программе ООН по окружающей среде Виктор Усов. «На такой масштабной дискуссионной и выставочной площадке у нас есть возможность познакомиться с самыми успешными практиками в сферах энергоэффективности, применения новых технологий при проведении текущего и капительного ремонта, охраны окружающей среды», – подчеркнул вице-губернатор.<br /><br />Экспозиция делилась на направления, отражающие тематику двух проектов – выставки и конференции «ЖКХ России» и форума «Экология большого города».<br /><br />В выставочной части «ЖКХ России» были представлены организации, предлагающие продукцию, оборудование и готовые решения для эффективного ремонта и эксплуатации жилищного фонда, управления отходами, энергосберегающие и энергоэффективные технологии.<br /><br />В первую очередь вниманию специалистов были предложены новейшая продукция и инженерные решения для решения вопросов эксплуатации и ремонта городских и внутридомовых коммуникаций. В выставке приняли участие лидеры рынка<br />Консорциум «Логика-Теплоэнергомонтаж», ««Балтик Сервис Групп», «СЭТ», «Трубная металлургическая компания», «КаналСтройСервис», «Жилкомсервис №2 Московского района», ТД «ЭЛМА», «СпецПромАрматура», электротехническая компания «Меандр», белорусская компания «ТермоБрест» и многие другие.<br /><br />На стенде Жилищного комитета посетители выставки смогли получить квалифицированную информацию в прямом диалоге со специалистами ведущих городских организаций:  НП «Фонд – региональный оператор общего имущества в многоквартирных домах», ГУП ВЦКП «Жилищное хозяйство».<br /><br />Отдельные акценты были сделаны на демонстрацию услуг для жилищно-коммунального комплекса: «Термотроник», «ЖКХ-Сервис», «ИнСАТ», «Глонасс-Сервис», «Квартплата Онлайн».<br /><br />Большое внимание привлек стенд «Сбербанк-АСТ» - крупнейшего национального оператора электронных торгов в РФ.<br /><br />Выставка, посвященная экологической безопасности, охране окружающей среды и экологическим аспектам, включила лидеров рынка, продемонстрировавших оборудование и технологии по<br /><br />Водопользованию, водоподготовке и водоочистке: ГУП «Водоканал<br />Санкт-Петербурга», предприятия Кластера водоснабжения и водоотведения в Санкт-Петербурге, «Гидромашсервис», белорусское предприятие «Полимерконструкция», «Эпурамат Рус», «ИГХолдинг Рус», «Астериас», «Нетч Пампс Рус», НПФ «Невский Кристалл». Традиционное участие Министерства промышленности и торговли Чешской Республики позволило продемонстрировать современное оборудование и технологии 10 производственных предприятий Водного Альянса Чехии.<br /><br />Обеспечению экологической безопасности и экологическому мониторингу:<br />СПбГУП «Пиларн», ГГУП СФ «Минерал», «Экоинжиниринг», «Ликвидсервис», «Экрос-Инжиниринг», «Омега».<br /><br />Управлению отходами. Приняли участие ряд зарубежных организаций: французская компания SACRIA INDUSTRIES презентовала инновационные разработки в сфере производства вертикальных и горизонтальных прессов для ТБО, стационарных и моноблочных компакторов, мусороперегрузочных и мусоросортировочных станций, компания из Австрии М-У-Т, Машинен-Умвельтехник-Транспортаналаген ГмбХ с технологиями переработки ТБО и др.                              <br /><br />Разнообразные предложения по современным мусорным контейнерам были представлены предприятиями: «РГ-Экотек», фирма «Спецмеханизация», «ЛВМ-Альянс» .<br /><br />Неизменным вниманием пользовалась экспозиция коммунального транспорта: компания «Коммерческие автомобили – Группа ГАЗ» продемонстрировала среднетоннажный автомобиль с экологичным газовым двигателем «ГАЗон NEXT», «Питертракцентр» презентовал мусоровоз на шасси IVECO EUROGARCO ML160E20CNG, компания «Автобау» впервые представила вакуумную подметально-уборочную машину.<br /><br />Особое внимание на выставке было уделено организации специализированного раздела по благоустройству и озеленению придомовых территорий и общегородских площадок, который планируется расширить на следующий год в связи с интересом к данному разделу ведущих компаний лидеров рынка, районных садово-парковых хозяйств, проектировщиков, застройщиков и управляющих организаций из Санкт-Петербурга и региональных представителей. Образцы продукции и комплексные решения продемонстрировали известные производители «Русмаф», «Экостайл», «Наш двор», светотехнического оснащения «Стройтех», производственная компания «Лидер», технику для обустройства территорий «Эквит», ландшафтные решения и посадочный материал «СК» Сады и Парки», питомник «Вергер», универсальное всепогодное средство для ямочного ремонта дорог - холодный асфальт предложила компания «Авто-Альянс».<br /><br />Большинство компаний выразили намерение участвовать в выставке в следующем году и расширить свою экспозицию. Так, Карачаевский механический завод представил новинки лифтового оборудования, а в следующем году планирует презентовать свою последнюю разработку – роторные, или карусельные, парковки для города. Компания «Звезда Трак» – официальный дилер Mercedes-Benz Trucks в Санкт-Петербурге – совершила сделку по продаже мусоровоза этой престижной марки прямо на выставке, а в следующем году планирует привлечь к участию в форуме организации, занимающиеся продажами специализированной техники в регионах.<br /><br />Госкорпорация «Фонд содействия реформированию ЖКХ» оказал большую организационную поддержку проведению деловой программы форума «ЖКХ России» и впервые принял участие в выставке. На стенде специалисты вели консультации по вопросам получения субсидий на реализацию новых технологий и продуктов в сфере жилищно-коммунального хозяйства, эксплуатации и капитального ремонта жилого фонда. Также Фонд содействия реформированию презентовал бесплатную онлайн-игру «ЖЭКА» для детей и взрослых, позволяющую в увлекательной форме осваивать современные технологии энергосбережения и узнавать о способах уменьшения платежей за жилищно-коммунальные услуги.<br /><br />В этом году значительно развитие получила деловая программа, были организованы более 20 мероприятий – кроме традиционных тем, таких как охрана окружающей среды, рациональное природопользование, взаимодействие власти и объединений собственников жилья, были затронуты новые актуальные проблематики по вопросам капитального ремонта, энергосбережения, утилизации опасных отходов, переработки мусора, развития особо охраняемых природных территорий РФ.<br /><br />На пленарном заседании «Реализация потенциала энергосбережения в ЖКХ в РФ. Построение сильной экономики» Константин Цицин, генеральный директор Фонда содействия реформированию ЖКХ, отметил, что за последние несколько лет при участии Фонда было построено 140 энергоэффективных домов, которые соответствуют самым современным стандартам на всех этапах – от проектирования до эксплуатации. Организация стимулирует формирование эффективных механизмов управления жилищным фондом и внедрение ресурсосберегающих технологий.<br /><br />Впервые ключевым событием деловой программы стало двухдневное «Всероссийское совещание по проблематике энергосбережения и повышения энергетической эффективности в ЖКХ», в котором приняли участие представители 52 регионов России, а также эксперты из Финляндии, Германии, Чехии, Белоруссии.<br /><br />Впервые состоялась Межрегиональная конференция «Муниципально-частное партнерство. Вектор развития», на которой обсуждались вопросы капитального ремонта многоквартирных домов, жилищной политики, управления отходами. Мероприятие собрало более<br />50 представителей муниципальных образований малых городов России.<br /><br />Впервые под эгидой Фонда содействия реформированию в ЖКХ состоялась Конференция функционирования региональных систем капитального ремонта МКД: опыт, анализ, выводы, проблемы и пути их решения», на которой эксперты из 25 фондов капремонта поделились опытом реализации программ капремонта и обсудили наиболее острые вопросы отрасли.<br /><br />В рамках форума «Экология большого города» конференция «Система регулирования обращения с отходами» собрала самую большую аудиторию заинтересованных специалистов. Впервые состоялся семинар «Обращение с опасными отходами населения: практика, проблемы и пути решения», на котором специалисты поделились современными практиками по сбору и утилизации опасных отходов в городах.<br /><br />В мероприятиях деловой программы приняли участие не только российские, но и иностранные эксперты – из Чехии, Финляндии, Германии, Италии, Польши, Казахстана, Киргизии, Азербайджана, Украины, Эстонии.<br /><br />Выездная программа форума включала экскурсии на коммунальные и природоохранные объекты Санкт-Петербурга – памятник природы «Комаровский берег» и государственный природный заказник «Западный Котлин», а также в Комплекс по использованию отходов «Старообрядческая».<br /><br />В Центре деловых контактов форума «Экология большого города» приняли участие  крупнейшие организации Санкт-Петербурга, в том числе Coca-Cola P&G, ГУП «Водоканал СПб», ГК «Дарница», «Хендэ Мотор Мануфактуринг Рус», УК «ЮИТ Сервис», «Пит-продукт», Setl City, «Арнаут». Специалисты – поставщики оборудования, услуг, современных технологий и инновационных продуктов сфере экологической безопасности, утилизации отходов, благоустройства территорий смогли в прямом диалоге презентовать современные разработки представителям экологических служб и отделов снабжения предприятий.</div>
        <div class="clear"></div>
    </div>
    <div class="itemFoot">
        <span class="itemAdminLink"></span>
        <b>Рейтинг: </b> 0.00 (0 голосов) -
            <a title="Оцените эту новость" href="http://www.waste.ru/modules/news/ratenews.php?storyid=4695"
               rel="nofollow">Оцените эту новость</a>
            -         <span class="itemPermaLink"></span>
    </div>
</div>

<div class="row xoops-news-navigation">
        </div><!-- .row -->

<div class="xoops-news-icons aligncenter">
    
	</div>

	

	<div class='shareaholic-canvas' data-app='share_buttons' data-app-id='482507'></div>

<div class="comments-nav">

</div>





    <!-- Bottom Blocks -->
     <div class="row">
		<div class="col-sm-12 col-md-12">
            <!-- List-Group Panel -->
			<aside>
				<div class="panel panel-default">
				<div class="panel-heading"><h3 class="panel-title">Google Ads</h3></div>				<div class="panel-body"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Нижний адаптивный размер -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8515943921801345"
     data-ad-slot="6853496824"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
				</div>
			</aside>
    </div>
		        	</div>
</div>		<!-- Right Column -->
<div class="col-sm-3 col-md-3">
    		<!-- List-Group Panel -->
        <aside>
			<div class="panel panel-info">
			<div class="panel-heading"><h3 class="panel-title">Мероприятия</h3></div>            <div class="panel-body"><a href="http://www.waste-tech.ru/" target="_blank"> <img src="http://www.waste.ru/images/banners/wastetech_100.gif"  alt="ВэйстТэк 2017"  /></a></div>
			</div>
        </aside>
    		<!-- List-Group Panel -->
        <aside>
			<div class="panel panel-info">
			<div class="panel-heading"><h3 class="panel-title">Реклама</h3></div>            <div class="panel-body"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Новости адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8515943921801345"
     data-ad-slot="5097562023"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div>
        </aside>
    		<!-- List-Group Panel -->
        <aside>
			<div class="panel panel-info">
			<div class="panel-heading"><h3 class="panel-title">Поиск</h3></div>            <div class="panel-body"><div class="text-center">

    <form role="search" action="http://www.waste.ru/search.php" method="get">

        <div class="input-group">

            <input class="form-control" type="text" name="query" placeholder="Поиск...">

            <input type="hidden" name="action" value="results">

            <span class="input-group-btn">

                <button class="btn btn-primary" type="submit">

                    <span class="glyphicon glyphicon-search"></span>

                </button>

            </span>

        </div>

    </form>

    <p class="text-right">
        <a href="http://www.waste.ru/search.php" title="Расширенный поиск">
            Расширенный поиск
        </a>
    </p>
</div></div>
			</div>
        </aside>
    		<!-- List-Group Panel -->
        <aside>
			<div class="panel panel-info">
			<div class="panel-heading"><h3 class="panel-title">Language</h3></div>            <div class="panel-body"><div id="google_translate_element"></div><script type="text/javascript">
function googleTranslateElementInit() {
  new google.translate.TranslateElement({pageLanguage: 'ru', includedLanguages: 'de,en,fr,it,ja', layout: google.translate.TranslateElement.InlineLayout.SIMPLE, gaTrack: true, gaId: 'UA-183472-3'}, 'google_translate_element');
}
</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div>
			</div>
        </aside>
    		<!-- List-Group Panel -->
        <aside>
			<div class="panel panel-info">
			<div class="panel-heading"><h3 class="panel-title">Партнеры</h3></div>            <div class="panel-body"><p align="center"><a href="http://www.recyclers.ru" target="_blank"><img src="http://www.waste.ru/images/banners/rs_logo.gif" alt="Портал Вторичное сырье" width="88" height="31"></a></p></div>
			</div>
        </aside>
    </div>
		</div>
	</div>
<div class="panel-footer">
<div class="bottom-blocks"><div class="container"><div class="row">
<aside class="col-sm-4 col-md-4">
            <div class="xoops-bottom-blocks">
            <h4>О проекте</h4>            <ul class="about_menu">
            <li><a href="http://www.waste.ru/modules/about/index.php?page_id=1">О проекте Отходы.Ру</a></li>
            <li><a href="http://www.waste.ru/modules/about/index.php?page_id=3">Реклама на сайте</a></li>
            <li><a href="http://www.waste.ru/modules/about/index.php?page_id=2">Наша кнопка</a></li>
    </ul>
        </div>
    </aside>
<aside class="col-sm-4 col-md-4">
            <div class="xoops-bottom-blocks">
            <h4>Подписка</h4>            <style type="text/css">
.fbba-blue,.fbbb-blue,.fbbc-blue,.fbbd-blue,.fbbe-blue,.fbbg-blue {display:block; overflow:hidden; font-size:1px;}
.fbba-blue {margin:0 5px;}
.fbba-blue,.fbbb-blue,.fbbc-blue,.fbbe-blue,.fbbd-blue {height:1px;}
.fbbb-blue {border-width:0 2px;margin:0 3px;}
.fbbc-blue {margin:0 2px;}
.fbbc-blue,.fbbd-blue {border-width:0 1px;}
.fbbd-blue {margin:0 1px;}
#subscribe_form-blue {width:220px;}
#subscribe_form-blue .fbba-blue,.fbbb-blue,.fbbc-blue,.fbbd-blue {background:#e1ecf3;}
</style>
<form target="_top" action="http://subscribe.ru/member/quick" method="get">
<input type="hidden" name="action" value="quick">
<input type="hidden" name="src" value="list_tech.recycling">
<div id="subscribe_form-blue"><b class="fbba-blue"></b><b class="fbbb-blue"></b><b class="fbbc-blue"></b><b class="fbbd-blue"></b>
<table style="background: url(http://image.subscribe.ru/subut/s.png) no-repeat #e1ecf3;" cellspacing=0 cellpadding=0>
<tr><td colspan=2 style="padding: 5px 10px 5px 10px;"><INPUT TYPE=hidden NAME=grp VALUE="tech.recycling">
<a href="http://subscribe.ru/catalog/tech.recycling" target="_top" style="font-weight:bold;color: #000000;font-family:Trebuchet MS, Helvetica, sans-serif;font-size:14px;">Управление отходами</a>
</td></tr>
<tr><td colspan=2 style="padding: 5px 10px 5px 10px;"><input style="border:1px solid #003366;color:#666666;width:200px;background-color:#fff;font-family:Trebuchet MS, Verdana, sans-serif;font-size:12px;" type="text" name="email" id="email" value="ваш e-mail" onFocus="this.value = '';return false;"/></td></tr>
<tr>
  <td style="padding: 5px 10px 5px 10px;"><img src="http://subscribe.ru/stat/tech.recycling/count.png?subscribers"></td>
  <td align="right" style="padding: 5px 10px 5px 10px;"><input  type="submit" value="" style="background: url(http://image.subscribe.ru/subut/button-blue.gif) no-repeat;border:none;width:93px;height:21px;font-size:12px;font-family:Trebuchet MS, Verdana, Arial; width:100px;"></td>
</tr>
<tr><td align="center" colspan=2><A HREF="mailto:tech.recycling-sub@subscribe.ru?subject=subscribe" style="color: #000000;font-family:Verdana, sans-serif;font-size:10px;">Подписаться письмом</A></td></tr>
</table>
<b class="fbbd-blue"></b><b class="fbbc-blue"></b><b class="fbbb-blue"></b><b class="fbba-blue"></b>
</div>
</form>
        </div>
    </aside>
<aside class="col-sm-4 col-md-4">
            <div class="xoops-bottom-blocks">
            <h4>Наша кнопка</h4>            <br><center><a href="http://www.waste.ru/modules/about//"><img src="http://www.waste.ru/images/s_logo.gif" width="88" height="31" alt="Отходы.Ру: Новости. Статьи. Цены. Выставки. Торговля. Оборудование" hspace=4></a><br><a href="http://www.waste.ru/modules/about//">стать партнером</a></center>
        </div>
    </aside>
</div></div></div>
<footer class="footer"><h3><!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter184967 = new Ya.Metrika({ id:184967, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/184967" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<!-- 214a10defa3c1eada58ca7f6e0ed6289 -->
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-183472-3";
urchinTracker();
</script>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write('<a href="http://www.liveinternet.ru/click" '+
'target=_blank><img src="http://counter.yadro.ru/hit?t22.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодн\я" '+
'border=0 width=88 height=31><\/a>')//--></script><!--/LiveInternet-->
<!--Rating@Mail.ru COUNTER--><script type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
js=13//--></script><script type="text/javascript"><!--
d.write('<a href="http://top.mail.ru/jump?from=673412"'+
' target=_top><img src="http://top.list.ru/counter'+
'?id=673412;t=54;js='+js+a+';rand='+Math.random()+
'" alt="Рейтинг@Mail.ru"'+' border=0 height=31 width=88/><\/a>')
if(11<js)d.write('<'+'!-- ')//--></script><noscript><a
target=_top href="http://top.mail.ru/jump?from=673412"><img
src="http://top.list.ru/counter?js=na;id=673412;t=54"
border=0 height=31 width=88
alt="Рейтинг@Mail.ru"/></a></noscript><script type="text/javascript"><!--
if(11<js)d.write('--'+'>')//--></script><!--/COUNTER-->
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1743717"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/1743717/">
<img src="http://counter.rambler.ru/top100.cnt?1743717" alt="Rambler's Top100" border="0" /></a></noscript>
<!-- end of Top100 code -->
<p>© 2003-2017 Отраслевой портал "Отходы.Ру". При полном или частичном использовании материалов, ссылка на Waste.ru обязательна.</h3></footer>
</div>
</body>
<script src="http://www.waste.ru/browse.php?Frameworks/jquery/jquery.js"></script>
<script src="http://www.waste.ru/themes/waste/js/bootstrap.min.js"></script>
<script src="http://www.waste.ru/themes/waste/js/imagesloaded.pkgd.min.js"></script>
<script src="http://www.waste.ru/themes/waste/js/masonry.pkgd.min.js"></script>
<script src="http://www.waste.ru/themes/waste/js/js.js"></script>
</html>